DTK Sound System Index du Forum
S’enregistrerDTK Sound System Index du ForumRechercherFAQMembresConnexion
Moto E - sound problem

 
Répondre au sujet    DTK Sound System Index du Forum » FAUT QU'ON PARLE! » MET DU SON TONTON! Sujet précédent
Sujet suivant
Moto E - sound problem
Auteur Message
Rayancaleb


Hors ligne

Inscrit le: 24 Jan 2018
Messages: 14
Masculin
Style de Son: ELECTRO
KiloWatt: 14
Moyenne de KiloWatt: 1,00

Message Moto E - sound problem Répondre en citant
Hi,


I don't know why, but suddenly I'm not getting any media-apps sound from the loudspeakers... When I restart the phone it works for a few seconds (when I unlock the phone for the first time it works) then when is not Working and I press the volume up key it acts like I have an earpiece plugged in (gives me the too loud for too long warning)
Anyone have a clue?


Please help.


I didn't find the right solution from the Internet.


References:-
https://forums.androidcentral.com/moto-e-2014/417101-moto-e-sound-problem-help.html
Online video production company


Thanks


Mar 10 Avr - 15:03 (2018)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 10 Avr - 15:03 (2018)
Montrer les messages depuis:    
Répondre au sujet    DTK Sound System Index du Forum » FAUT QU'ON PARLE! » MET DU SON TONTON! Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com